WebsiteBaker is not able to run with PHP-Version less then 7.2.0!!
Please change your PHP-Version to any kind from 7.2.0 and up!
If you have problems to solve that, ask your hosting provider for it.
The very best solution is the use of PHP-7.3 and up